یک آسیب‌پذیری با شماره CVE-۲۰۱۹-۵۵۴۴ در محصول ESXI شرکت VMWARE شناسایی شده‌است

‼️ یک آسیب‌پذیری با شماره CVE-۲۰۱۹-۵۵۴۴ در محصول ESXI شرکت VMWARE شناسایی شده‌است که امکان اجرای کد از راه دور را برای مهاجم، بدون نیاز به هیچ دسترسی، فراهم می‌کند.

▪️ بهترین روش برای پیشگیری از وقوع حمله سایبری از طریق این حفره امنیتی، بروز رسانی سرویس‌دهنده‌ی ESXi می‌باشد. شرکت VMware وصله امنیتی برای برطرف سازی این آسیب‌پذیری ارائه نموده‌است، که در لینک های زیر قابل دریافت است:

🔗 https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2019-5544

🔗 https://cert.ir/news/entry/12818

برگشت به بالا
فروشگاه کاشانی ها به گستردگی ایرانی ها

سامانه چت آنلاین

)
    is typing...

    Fill in the form below to send us a message.

    ارسال پیام Cancel
    x کارایی بهتر در اپلیکیشن دانلود برنامه